Цъкни реклама - спаси форум

Автор Тема: Проблем при студен старт  (Прочетена 1650 пъти)

0 Потребители и 1 Гост преглежда(т) тази тема.

Неактивен everlast

  • Новак
  • EVERLAST
  • Публикации: 4
  • Адрес: Sofia
  • Форд: Ford Fiesta 1.4
Проблем при студен старт
« -: Май 19, 2016, 19:54:51 »
Здравейте на всички. Нека обясня проблема.
Колата е Форд Фиеста 1.4 бензин 2011г. От както съм я взел си го има този проблем, та...:Най-често сутрин на студен двигател (при студено време), но напоследък и когато не е студено, стига да е стояла известно време (6-8 часа) ги прави тези мизерии. Паля без никакъв проблем, вдига обороти до към 1200 и след 5 секунди падат и почти гасне и претраква (няколко пъти дори е гаснела), след 2 секунди си вдига оборотите до към 1500-1800, бавно почват да падат до към 900 пак ги вдига след малко и така до към 2-3 минути докато позагрее. Ако се опитам да подам газ когато се мъче да гасне, педала е почти неотзивчив и трудно я стабилизирам. Ако тръгна преди да е загряла колата - забива муцуната, колкото и газ да подавам и в един момент се изтрелва като торпедо. Това го прави 2-3 мин. пак само докато загрее. Когато е загряла колата не забива муцуна, набира се без проблем и работи като часовник. Съмненията са ми няколко - MAP-a, CTS-a, дроселова клапа и ъпдейт на PCM/ECU с подобрени настройки на отваряне на дроселовата клапа при празни обороти на open loop. В началото смених свещите и прегледах кабелите. Ходих да и направя пълна диагностика и не откриха никакъв проблем, дори изчистиха паметта на ECU таблиците и си я самообучих, но проблема остана. Все си мисля, че не е ламбда сонда, но знае ли човек, понякога знам, че тя обърква компа (макар, че би трябвало при палене да е open loop и чак след като загрее сондата тогава да подава към компа). Би трябвало да е свързано с някой датчик за температура и понеже ми ги прави тези номера вече и при не толкова студено врене, може би е нещо с температурата на антифриза (CTS датчика) или от някъде засмуква въздух,но....Моля ако някой има повече опит и знания да сподели опит и мнение. Предварително благодаря.

Цъкни реклама - спаси форум

Неактивен Michelin

  • Новак
  • Аз ♥ Форд
  • Публикации: 1
  • Адрес: София
  • Форд: Ford Fiesta 1.4 Duratec 16V, 2008г
Re: Проблем при студен старт
« Отговор #1 -: Септември 28, 2017, 09:14:35 »
Здравейте, аз имам същата ситуация с Фиеста 1.4, 2008г и все още нямам решение. При мен започна да се държи така преди няколко месеца, първоначално по-незабележимо, а сега е по начина, както го описвате. Вие решихте ли проблема?

Неактивен everlast

  • Новак
  • EVERLAST
  • Публикации: 4
  • Адрес: Sofia
  • Форд: Ford Fiesta 1.4
Re: Проблем при студен старт
« Отговор #2 -: Октомври 16, 2017, 10:52:39 »
Проблема не е оправен все още, но аз не я и карам от известно време. Така и не разбрах от какво е, но... Иначе колата си върви като пушка.

Неактивен dzambazov

  • Новак
  • Аз ♥ Форд
  • Публикации: 1
  • Адрес: Варна
  • Форд: Ford Fiesta Mk7 1.4 LPG ‘09
Re: Проблем при студен старт
« Отговор #3 -: Януари 09, 2018, 22:24:39 »
Здравейте и аз съм с МК7 1.4LPG абсолютно същите проблеми :'(някой да е се е справил с тях :)

Неактивен саркоптес

  • Почти Форд Фен
  • Аз ♥ Форд
  • Публикации: 12
  • Адрес: Благоевград
  • Форд: Ка 1.2 2008
Re: Проблем при студен старт
« Отговор #4 -: Януари 10, 2018, 07:08:06 »
Имах същия  проблем с друг автомобил не с форд,оказа се гарнитура на главата.Проверете на студен двигател като запали дали прави мехурчета в антифриза.

Неактивен sparky

  • Форд Фен
  • Регистриран във Форд Клуб България
  • Публикации: 96
  • Адрес: Велико Търново
  • Форд: focus 1.8 Tddi
Re: Проблем при студен старт
« Отговор #5 -: Април 04, 2021, 21:31:09 »
явно е честа болежка при тези фиести. При мен го има също. До тук смених свещи, кабели.

Неактивен ivchotr

  • Форд Фен
  • Аз ♥ Форд
  • Публикации: 2253
  • Адрес: София
  • Форд: Focus 1.8 TDDi '00 Focus 1.6 16V '04 Ghia
Re: Проблем при студен старт
« Отговор #6 -: Април 04, 2021, 21:46:26 »
Aко проблемът е в датчика за температура на двигателя, в смисъл, че подава информация за загрял двигател, докато последният е студен, нормално е компът да понижава оборотите както го прави при загрял двигател. Затова мисля, че ако се откачи буксата на датчика, компът би трябвало да приеме двигателя за студен и проблемът да изчезне докато не загрее двигателят. Когато загрее, при откачена букса би трябвало да работи на по-високи обороти от нормалните. Прави ли така, значи трябва да се установи дали самият датчик е дал фира или има компрометирано окабеляване от него към компа.

Неактивен sparky

  • Форд Фен
  • Регистриран във Форд Клуб България
  • Публикации: 96
  • Адрес: Велико Търново
  • Форд: focus 1.8 Tddi
Re: Проблем при студен старт
« Отговор #7 -: Април 04, 2021, 23:43:26 »
При мен се случва следното: паля и оборотите са 1200. след 5 секунди падат до 500 и притриса и се вдигат до 1500 и спадат пак до 1200. това го прави веднъж или два пъти докато е студена. Прави го винаги студена. Също така и се усеща едно давене при рязко подаване на газ. стопли ли мотора няма нито едно от двете.

Неактивен ivchotr

  • Форд Фен
  • Аз ♥ Форд
  • Публикации: 2253
  • Адрес: София
  • Форд: Focus 1.8 TDDi '00 Focus 1.6 16V '04 Ghia
Re: Проблем при студен старт
« Отговор #8 -: Април 05, 2021, 11:16:32 »
Когато всичко е в изправност, компът поддържа по-високи обороти на студен двигател. Със загряването започва да ги сваля. При теб щом ги мени в такива граници, или получава грешни данни от някой сензор или чисто механично някъде задържа заради втвърдена от ниските температури гняз по пътя на горивото и въздуха, примерно ТПС на дросела или клапан за празния ход.

Неактивен sparky

  • Форд Фен
  • Регистриран във Форд Клуб България
  • Публикации: 96
  • Адрес: Велико Търново
  • Форд: focus 1.8 Tddi
Re: Проблем при студен старт
« Отговор #9 -: Април 05, 2021, 16:25:09 »
Дросела беше чист и хо почистих до перфрктно. мисля че MAP сензора може да дава по висока температура в колектора.  Интересното е, че почистих MAP сензора преди месец, но пак е омаслен и ме навежда мисълта че pcv клапана може да не работи правилно.
« Последна редакция: Април 05, 2021, 18:42:45 от sparky »

Неактивен Grozdev123

  • Новак
  • Аз ♥ Форд
  • Публикации: 1
  • Адрес: Dobrich
  • Форд: Fiesta 1.4
Re: Проблем при студен старт
« Отговор #10 -: Вчера в 12:25:27 »
Здравейте,
Някакво решение на проблема има ли, че и при мен се получи, а на колата всичко и е както трябва след диагностика.

Неактивен Bizu

  • Форд Фен
  • Аз ♥ Форд
  • Публикации: 144
  • Адрес: София
  • Форд: C-Max 2.0i 145Hp LPG
Re: Проблем при студен старт
« Отговор #11 -: Днес в 13:30:49 »
Пробвай да си ъпдейтеш софтуера на компютъра (в МП или сам ако успееш да си намериш подходящите файлове), както е коментирано в другия форум: https://clubford.org/forum/viewtopic.php?f=9&t=80746

Цъкни реклама - спаси форум