Цъкни реклама - спаси форум

Автор Тема: Колата влиза във авариен режим след измиване на двигателя  (Прочетена 112 пъти)

0 Потребители и 1 Гост преглежда(т) тази тема.

Неактивен Danielkyosev

  • Почти Форд Фен
  • Аз ♥ Форд
  • Публикации: 16
  • Адрес: София
  • Форд: Mondeo 2.0 tdci 115 2005
Здравейте,колеги ще опиша всичко стъпка по стъпка
Така напръсках двигателна със убезмаслител изчаках 5-10 Мин и измих със маркуча
Колата стоя цял ден на слънце след това привечер закачих акумулатора запалих колата нямаше проблем запали без проблем сутринта тръгнах за работа пак нямаше проблеми
Тръгнах си от работа запали от 3-т път започна да свети чека и подгрева да мига
Някакви идеи на какво се дължи всичко това?
Закачих я на диагностика изписва грешки
P0200-P и P0200
Колата е Форд Мондео МК-3 2.0 115 2005г
Благодаря ви предварително

Цъкни реклама - спаси форум

Неактивен ivchotr

  • Форд Фен
  • Аз ♥ Форд
  • Публикации: 2259
  • Адрес: София
  • Форд: Focus 1.8 TDDi '00 Focus 1.6 16V '04 Ghia
ТУК има писано за твоите грешки.

Неактивен Danielkyosev

  • Почти Форд Фен
  • Аз ♥ Форд
  • Публикации: 16
  • Адрес: София
  • Форд: Mondeo 2.0 tdci 115 2005
Извадих бушон F2 от отсега на двигателя и колата се оправи? Прочетох тук
https://fordbg.com/forum/index.php?topic=556.0 че бушон F2  е реле за запалването
Има ли някой идея къде се намира това реле и за какво още е този бушон защото не работи и климатика и парното
Благодаря ви предварително

Неактивен Alexi

  • Модератор
  • *****
  • Властелина На Дизела
  • Публикации: 9210
  • Адрес: Шумен
  • Форд: '12 Peugeot 508 2.0hdi
сега го върни на мястото му ,най вероятно вече са изсъхнали буксите на инжекторите

Неактивен Danielkyosev

  • Почти Форд Фен
  • Аз ♥ Форд
  • Публикации: 16
  • Адрес: София
  • Форд: Mondeo 2.0 tdci 115 2005
Алекси,всичките букси и на четирите инжектира ги проверих и напръсках със контактен спрей
Смених реле К163 от тази схема
https://fordbg.com/forum/index.php?topic=556.0
И за сега колата се оправи
Ще пиша утре сутрин като я запаля дали ще има пак проблем

Неактивен zz_stefanov

  • Форд Фен
  • Аз ♥ Форд
  • Публикации: 60
  • Адрес: Варна
  • Форд: Ford Focus Мк2,5 combi 2009, бензин Ti-VCT 1,6 115hp
И след месец пак я измий с маркуча :)

Неактивен Danielkyosev

  • Почти Форд Фен
  • Аз ♥ Форд
  • Публикации: 16
  • Адрес: София
  • Форд: Mondeo 2.0 tdci 115 2005
Човек се учи от грешките си колега
Да се върна на темата днес цял ден бях във движение и за сега проблеми няма

Неактивен Danielkyosev

  • Почти Форд Фен
  • Аз ♥ Форд
  • Публикации: 16
  • Адрес: София
  • Форд: Mondeo 2.0 tdci 115 2005
Колеги да попитам възможно ли е да има изгоряла подгревна свещ? Проблемът пак се появи ^-^

Цъкни реклама - спаси форум